tirsdag, februar 17, 2009

KOMMENTARER..........


Har ikkje greidd å leggje igjen
kommentarar på dei bloggane som har
ei bokstavkode som skal skrivast inn.

Greier ikkje å lage innlegg med bilde og
fargar når eg brukar firefox som søkemotor.
Desse problemet problemet oppsto i januar i fjor.
Er det nokre andre som har det?
Linje avstanden lever sitt eige liv,
fargevalet kjem og går.
Alt ser bra ut og då eg skal publisere mine "briljante"
innlegg skjer det seg ofte.

Må inn både to og tre gonger for å rette på skrift og bilete.
Er eg åleine om dette?
Er det min "fantastiske" PC som sjekkar at mine datakunnskap
er på eit akseptabelt nivå.

Må eg berre leggje meg flat og bytte blogg igjen?
Er det nokon som kan anbefale nokon?

På Explorer kan eg lage innlegg og lese bokstavkodene,
men då kjem ikkje blogg navnet mitt fram.
Frustrasjonen har eit godt grep på meg for tida.
Litt tungvint å bruke både to og tre maskiner for eit enkelt innlegg.

Får prøve meg her ei stund til sjå får vi sjå kva eg finn på.

God natt til som er innom, alle dei som har fått kommentarar og dei som har fått ein utan at eg har fått lagra dei.

2 kommentarer:

Marit sa...

Hvis det er en trøst så lever mine linjeskift også sitt eget liv - og vi har explorer. Alt der fint ut når jeg skriver innlegget, men når innlegget publiseres så kan det utroligste skje...

Også jeg som er så pirkete på slikt, sukk.

Hannesol sa...

Så leit at du sliter med bloggen her. Jeg har blogspot og firefox. Tidligere slet jeg litt med linjeskiftene men nå er det en stund siden. Kan det være noe med oppsettet kanskje? -Håper uansett at det ordner seg så du slipper å flytte bloggen.